Zyxel

Zyxel GS-1900-24 v2 Управляемый L2 Gigabit Ethernet (10/100/1000) 1U Черный

Коммутаторы (Switch) и блоки питания

120.94 € без НДС

В наличии · 6

Zyxel GS-1900-24 v2, Управляемый, L2, Gigabit Ethernet (10/100/1000), Полнодуплексный режим, Монтаж в стойку, 1U

Zyxel GS-1900-24 v2. Тип свича: Управляемый, Уровень свича: L2. Тип RJ-45 Ethernet портов для основного подключения: Gigabit Ethernet (10/100/1000), Количество RJ-45 Ethernet портов для основного подключения: 24. Полнодуплексный режим. Размер адресной таблицы: 8000 записей, Коммутационная способность: 52 Gbit/s. Стандарты сети: IEEE 802.1D, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEE.... Разьъм питания: Разъем переменного тока. Монтаж в стойку, Формат: 1U

  • Управляемый L2 Управление через веб-интерфейс
  • Поддержка Quality of Service (QoS)
  • Количество RJ-45 Ethernet портов для основного подключения: 24
  • Размер адресной таблицы: 8000 записей Коммутационная способность: 52 Gbit/s
  • 1U Монтаж в стойку Составной
  • Кабель переменного тока Блок питания в комплекте

Характеристики

Основные
Тип корпуса 1U
Тип свитчей Managed
Частота сети 50 - 60 Hz
Напряжение сети 100 - 240 V
Stackable
10G support
Full duplex
MIB support RFC 1213 MIB II, RFC 2819 RMON (group 1, 2, 3, 9), RFC 1215, RFC 1493
Jumbo frames 9000
Power source AC
Reset button
Switch layer L2
VLAN support
Certification EMC ■ CE, FCC, C-Tick, Class A (GS1900-24/24EP/24HPv2/48/ 48HPv2) ■ CE, FCC, C-Tick, Class B (GS1900-8/8HP/10HP/16/24E) ■ BSMI CNS13438 • Safety ■ LVD EN60950-1 ■ BSMI CNS14336-1 ■ CB IEC60950-1 (GS1900-8HP/10HP/16/24E/24) • RoHS compliant
DHCP features DHCP client
IGMP snooping
Rack mounting
LED indicators
Port mirroring
Product colour Black
Forwarding rate 39 Mpps
Power connector AC-in jack
SSH/SSL support
Heat dissipation 55 BTU/h
Link aggregation
System event log
MAC address table 8000 entries
Store-and-forward
Switching capacity 52 Gbit/s
Authentication type RADIUS, TACACS+
Password protection
Security algorithms 802.1x RADIUS
Flow control support
Jumbo frames support
Networking standards IEEE 802.1D, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x
Packet buffer memory 0.525 MB
Static port security
Virtual LAN features Tagged VLAN, VLAN Identifier ( VLAN ID), Voice VLAN
Web-based management
MAC address filtering
Power supply included
Spanning tree protocol
Ethernet LAN data rates 10,100,1000 Mbit/s
Power consumption (max) 16 W
Power over Ethernet (PoE)
SFP module slots quantity 2
Storage temperature (T-T) -40 - 70 °C
Operating temperature (T-T) 0 - 50 °C
Storage relative humidity (H-H) 10 - 95%
Quality of Service (QoS) support
Mean time between failures (MTBF) 432.673 h
Operating relative humidity (H-H) 10 - 95%
MAC address auto-learning supported
Basic switching RJ-45 Ethernet ports type Gigabit Ethernet (10/100/1000)
Basic switching RJ-45 Ethernet ports quantity 24
Вес и размеры
Depth 131 mm
Width 440 mm
Height 44 mm
Упаковка
Вес брутто 2,85 кг
Глубина брутто 217 мм
Ширина брутто 561 мм
Высота брутто 82 мм
Тип упаковки Box
Rack mount kit
Cables included AC

История

Вы недавно смотрели

CS72x

4,462 kg

291.56 €

без НДС

В наличии

Получите 15 октября