Zyxel

Zyxel GS1350-6HP-EU0101F сетевой коммутатор Управляемый L2 Gigabit Ethernet (10/100/1000) Питание по Ethernet (PoE) Серый

Коммутаторы (Switch) и блоки питания

130.13 € без НДС

В наличии · 19

Zyxel GS1350-6HP-EU0101F, Управляемый, L2, Gigabit Ethernet (10/100/1000), Питание по Ethernet (PoE), Настенный

Zyxel GS1350-6HP-EU0101F. Тип свича: Управляемый, Уровень свича: L2. Тип RJ-45 Ethernet портов для основного подключения: Gigabit Ethernet (10/100/1000), Количество RJ-45 Ethernet портов для основного подключения: 5. Размер адресной таблицы: 8000 записей, Коммутационная способность: 12 Gbit/s. Стандарты сети: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE.... Входящее напряжение постоянного тока: 52 - 57 V. Питание по Ethernet (PoE). Настенный

  • Управляемый L2 Управление через веб-интерфейс
  • Настройки конфигурации местоположения (CLI)
  • Количество RJ-45 Ethernet портов для основного подключения: 5
  • 10BASE-T, 100BASE-TX, 1000BASE-T
  • Размер адресной таблицы: 8000 записей Коммутационная способность: 12 Gbit/s
  • Блок питания в комплекте Питание по Ethernet (PoE)

Характеристики

Основные
Гарантия 60 мес.
Тип свитчей Managed
IGMP proxy
10G support
MIB support RFC 1066, RFC 1213, 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011, 2012, 2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819, 2925, RFC 3621, RFC 4293, RFC 4292, RFC 4022, RFC 4113
Switch layer L2
VLAN support
DHCP features DHCP client, DHCP relay, DHCP snooping
IGMP snooping
Rate limiting
LED indicators
Port mirroring
Product colour Grey
Wall mountable
Forwarding rate 8.9 Mpps
Loop protection
Number of VLANs 256
DC input voltage 52 - 57 V
Heat dissipation 245.52 BTU/h
System event log
MAC address table 8000 entries
Multicast support
Switching capacity 12 Gbit/s
Security algorithms SNMP, SNMPv3, SSH, SSL/TLS
Firmware upgradeable
Flow control support
Networking standards IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3bt, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Packet buffer memory 0.525 MB
Virtual LAN features MAC address-based VLAN, Port-based VLAN
Web-based management
MAC address filtering
Power supply included
Spanning tree protocol
Broadcast storm control
Power consumption (max) 72 W
Power over Ethernet (PoE)
SFP module slots quantity
Storage temperature (T-T) -40 - 70 °C
Operating temperature (T-T) -20 - 50 °C
Queue scheduling algorithms SPQ, WFQ, Weighted Round Robin (WRR)
Storage relative humidity (H-H) 5 - 95%
Fiber ethernet cabling technology 1000BASE-X
Mean time between failures (MTBF) 2021885.87 h
Operating relative humidity (H-H) 5 - 95%
Copper ethernet cabling technology 10BASE-T, 100BASE-TX, 1000BASE-T
Configuring Location Settings (CLI)
Total Power over Ethernet (PoE) budget 60 W
Power over Ethernet (PoE) ports quantity 5
Basic switching RJ-45 Ethernet ports type Gigabit Ethernet (10/100/1000)
Basic switching RJ-45 Ethernet ports quantity 5
Вес и размеры
Depth 84 mm
Width 193 mm
Height 26 mm

История

Вы недавно смотрели