Zyxel

Zyxel GS1350-6HP-EU0101F tīkla pārslēgs Vadīts L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Pelēks

Komutatori (Switch) un barošana

130.13 € bez PVN

Noliktavā · 19

Zyxel GS1350-6HP-EU0101F, Vadīts, L2, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE), Pie sienas piestiprināms

Zyxel GS1350-6HP-EU0101F. Slēdža tips: Vadīts, Slēdža līmenis: L2. Basic switching RJ-45 Ethernet portu veids: Gigabit Ethernet (10/100/1000), Basic switching RJ-45 Ethernet portu daudzums: 5. Adrešu tabulas izmērs: 8000 ieraksti, Komutācijas ietilpība: 12 Gbit/s. Tīkla standarts: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE.... DC ievades spriegums: 52 - 57 V. Power over Ethernet (PoE). Pie sienas piestiprināms

  • Vadīts L2 Tīkla bāzēts menedžments
  • Konfigurācijas atrašanās vietas iestatījumi (CLI)
  • Basic switching RJ-45 Ethernet portu daudzums: 5
  • 10BASE-T, 100BASE-TX, 1000BASE-T
  • Adrešu tabulas izmērs: 8000 ieraksti Komutācijas ietilpība: 12 Gbit/s
  • Strāvas barošana iekļauta Power over Ethernet (PoE)

Specifikācija

Galvenie parametri
Garantija 60 mēn.
Slēdža tips Managed
IGMP proxy
10G support
MIB support RFC 1066, RFC 1213, 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011, 2012, 2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819, 2925, RFC 3621, RFC 4293, RFC 4292, RFC 4022, RFC 4113
Switch layer L2
VLAN support
DHCP features DHCP client, DHCP relay, DHCP snooping
IGMP snooping
Rate limiting
LED indicators
Port mirroring
Product colour Grey
Wall mountable
Forwarding rate 8.9 Mpps
Loop protection
Number of VLANs 256
DC input voltage 52 - 57 V
Heat dissipation 245.52 BTU/h
System event log
MAC address table 8000 entries
Multicast support
Switching capacity 12 Gbit/s
Security algorithms SNMP, SNMPv3, SSH, SSL/TLS
Firmware upgradeable
Flow control support
Networking standards IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3bt, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Packet buffer memory 0.525 MB
Virtual LAN features MAC address-based VLAN, Port-based VLAN
Web-based management
MAC address filtering
Power supply included
Spanning tree protocol
Broadcast storm control
Power consumption (max) 72 W
Power over Ethernet (PoE)
SFP module slots quantity
Storage temperature (T-T) -40 - 70 °C
Operating temperature (T-T) -20 - 50 °C
Queue scheduling algorithms SPQ, WFQ, Weighted Round Robin (WRR)
Storage relative humidity (H-H) 5 - 95%
Fiber ethernet cabling technology 1000BASE-X
Mean time between failures (MTBF) 2021885.87 h
Operating relative humidity (H-H) 5 - 95%
Copper ethernet cabling technology 10BASE-T, 100BASE-TX, 1000BASE-T
Configuring Location Settings (CLI)
Total Power over Ethernet (PoE) budget 60 W
Power over Ethernet (PoE) ports quantity 5
Basic switching RJ-45 Ethernet ports type Gigabit Ethernet (10/100/1000)
Basic switching RJ-45 Ethernet ports quantity 5
Svars un izmēri
Depth 84 mm
Width 193 mm
Height 26 mm

Vēsture

Nesen skatītie