Yealink

Yealink SIP-T58W PRO IP-телефон Серый ЖК Wi-Fi

IP-телефония (VOIP)

317.59 € без НДС

В наличии · 21

Yealink SIP-T58W PRO, IP телефон, Серый, Беспроводная телефонная трубка, Внутриполосный, Out-of band, SIP info, 1000 записей, ЖК

Yealink SIP-T58W PRO. Тип продукта: IP телефон, Цвет товара: Серый, Тип телефонной трубки: Беспроводная телефонная трубка. Режимы двухтонального многочастотного аналогового сигнала: Внутриполосный, Out-of band, SIP info. Вместимость телефонной книги: 1000 записей. Дисплей: ЖК, Диагональ экрана: 17,8 cm (7"), Разрешение экрана: 1024 x 600 пикселей. Кодеки голоса: G.711a, G.722, G.723.1, G.726, G.729, G.729A, G.729B, iLBC

Характеристики

Основные
Беспроводной
Версия Bluetooth 4.2
Экран LCD
Диагональ экрана 17.8 cm (7")
Тип устройства IP Phone
Wi-Fi
Intercom
Call hold
Call park
Caller ID
Redialing
Call return
Full duplex
Touchscreen
Call pick up
Call waiting
Ethernet LAN
Handset type Wireless handset
Speakerphone
Video codecs H.264 High Profile, H.264, VP8
Voice codecs G.711a, G.722, G.723.1, G.726, G.729, G.729A, G.729B, iLBC
Call transfer
Anonymous call
Product colour Grey
Speed dialling
Wall mountable
Call forwarding
Conference call
Microphone mute
Noise reduction
Wi-Fi standards 802.11a, 802.11b, 802.11g, Wi-Fi 4 (802.11n)
Touchscreen type Capacitive
Answering machine
Video resolutions 1280 x 720 pixels
Display resolution 1024 x 600 pixels
Phonebook capacity 1000 entries
RJ-9 ports quantity 2
Security algorithms 256-bit AES, HTTPS, TLS, WPA2, WPA3
Integrated voicemail
Networking standards IEEE 802.11a, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.1x, IEEE 802.3af
Keypad number of keys 27
Automatic gain control
USB 2.0 ports quantity 2
Adaptive jitter buffers
Do not disturb function
Ethernet LAN data rates 1000 Mbit/s
Number of function keys 7
Anonymous call rejection
Voice activity detection
Hearing aid compatibility
Power over Ethernet (PoE)
Ethernet LAN (RJ-45) ports 2
Ethernet LAN interface type Gigabit Ethernet
Operating temperature (T-T) 0 - 40 °C
Supported network protocols IPv4/IPv6, SIP v1 (RFC2543), v2 (RFC3261), UDP/TCP/DNS-SRV (RFC 3263)
Packet loss concealment (PLC)
Comfort noise generation (CNG)
Message-waiting indicator (MWI)
Quality of Service (QoS) support
Operating relative humidity (H-H) 10 - 95%
Dual-Tone Multi-Frequency (DTMF) modes In-band, Out-of band, SIP info
Упаковка
Number of handles included 1 pc(s)

История

Вы недавно смотрели