Yealink

Yealink SIP-T58W IP-телефон Серый ЖК Wi-Fi

IP-телефония (VOIP)

271.61 € НДС включён

В наличии · 19

Yealink SIP-T58W, IP телефон, Серый, Проводная телефонная трубка, Внутриполосный, Out-of band, SIP info, 1000 записей, ЖК

Yealink SIP-T58W. Тип продукта: IP телефон, Цвет товара: Серый, Тип телефонной трубки: Проводная телефонная трубка. Режимы двухтонального многочастотного аналогового сигнала: Внутриполосный, Out-of band, SIP info. Вместимость телефонной книги: 1000 записей. Дисплей: ЖК, Диагональ экрана: 17,8 cm (7"), Разрешение экрана: 1024 x 600 пикселей. Кодеки голоса: G.711a, G.722, G.723.1, G.726, G.729, G.729A, G.729B, iLBC

Характеристики

Основные
Гарантия 24 мес.
Беспроводной
Версия Bluetooth 4.2
Экран LCD
Диагональ экрана 17.8 cm (7")
Тип устройства IP Phone
Wi-Fi
Intercom
Call hold
Call park
Caller ID
Redialing
Video call
Call return
Full duplex
Rear camera
Touchscreen
Call pick up
Call waiting
Ethernet LAN
Front camera
Handset type Wired handset
Speakerphone
Voice codecs G.711a, G.722, G.723.1, G.726, G.729, G.729A, G.729B, iLBC
Call transfer
Anonymous call
Product colour Grey
Speed dialling
Wall mountable
Call forwarding
Conference call
Microphone mute
Noise reduction
Wi-Fi standards 802.11a, 802.11b, 802.11g, Wi-Fi 4 (802.11n)
Touchscreen type Capacitive
Answering machine
Display resolution 1024 x 600 pixels
Phonebook capacity 1000 entries
RJ-9 ports quantity 2
Security algorithms 256-bit AES, HTTPS, TLS, WPA2, WPA3
Integrated voicemail
Networking standards IEEE 802.11a, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.1x, IEEE 802.3af
Keypad number of keys 27
Automatic gain control
USB 2.0 ports quantity 2
Adaptive jitter buffers
Do not disturb function
Ethernet LAN data rates 1000 Mbit/s
Number of VoIP accounts 12
Number of function keys 7
Anonymous call rejection
Voice activity detection
Hearing aid compatibility
Power over Ethernet (PoE)
Ethernet LAN (RJ-45) ports 2
Ethernet LAN interface type Gigabit Ethernet
Operating temperature (T-T) 0 - 40 °C
Supported network protocols IPv4/IPv6, SIP v1 (RFC2543), v2 (RFC3261), UDP/TCP/DNS-SRV (RFC 3263)
Packet loss concealment (PLC)
Comfort noise generation (CNG)
Message-waiting indicator (MWI)
Quality of Service (QoS) support
Operating relative humidity (H-H) 10 - 95%
Dual-Tone Multi-Frequency (DTMF) modes In-band, Out-of band, SIP info
Вес и размеры
Depth 220 mm
Width 259.4 mm
Height 215 mm
Упаковка
Вес брутто 9,56 кг
Глубина брутто 293 мм
Ширина брутто 324 мм
Высота брутто 128 мм
Number of handles included 1 pc(s)

История

Вы недавно смотрели

657.89 €

НДС включён

В наличии

Получите 17 октября