Zyxel

Zyxel GS1900-24EP Управляемый L2 Gigabit Ethernet (10/100/1000) Питание по Ethernet (PoE) Черный

Коммутаторы (Switch) и блоки питания

212.72 € НДС включён

В наличии · 2

Zyxel GS1900-24EP, Управляемый, L2, Gigabit Ethernet (10/100/1000), Полнодуплексный режим, Питание по Ethernet (PoE), Монтаж в стойку

Zyxel GS1900-24EP. Тип свича: Управляемый, Уровень свича: L2. Тип RJ-45 Ethernet портов для основного подключения: Gigabit Ethernet (10/100/1000), Количество RJ-45 Ethernet портов для основного подключения: 24. Полнодуплексный режим. Размер адресной таблицы: 8000 записей, Коммутационная способность: 48 Gbit/s. Стандарты сети: IEEE 802.1D, IEEE 802.1ab, IEEE 802.1af, IEEE 802.1s, IEEE 802.1w, IEEE 802.3at, IEEE 802.3az,.... Разьъм питания: Разъем переменного тока. Питание по Ethernet (PoE). Монтаж в стойку

  • Управляемый L2
  • Поддержка Quality of Service (QoS)
  • Количество RJ-45 Ethernet портов для основного подключения: 24
  • Cat5, Cat5e
  • Размер адресной таблицы: 8000 записей Коммутационная способность: 48 Gbit/s
  • Монтаж в стойку Составной
  • Блок питания в комплекте Питание по Ethernet (PoE)

Характеристики

Основные
Уровень шума 26 dB
Тип свитчей Managed
Частота сети 50 - 60 Hz
Напряжение сети 100 - 240 V
Stackable
10G support
Full duplex
MIB support RFC 1213 MIB II RFC 2819 RMON (group 1, 2, 3, 9) RFC 1215 generic traps RFC 1493 bridge Zyxel private common MIB
Jumbo frames 9000
Reset button
Switch layer L2
VLAN support
DHCP features DHCP client
IGMP snooping
Rack mounting
Auto MDI/MDI-X
Port mirroring
Product colour Black
Forwarding rate 35.7 Mpps
Power connector AC-in jack
SSH/SSL support
Link aggregation
MAC address table 8000 entries
Multicast support
Store-and-forward
Switching capacity 48 Gbit/s
Authentication type HWTACACS+, IEEE 802.1x, RADIUS
Password protection
Security algorithms 802.1x RADIUS
Flow control support
Jumbo frames support
Networking standards IEEE 802.1D, IEEE 802.1ab, IEEE 802.1af, IEEE 802.1s, IEEE 802.1w, IEEE 802.3at, IEEE 802.3az, IEEE 802.3p, IEEE 802.3u, IEEE 802.3x
Packet buffer memory 0.525 MB
Static port security
Virtual LAN features Tagged VLAN, VLAN Identifier ( VLAN ID), Voice VLAN
Cable types supported Cat5, Cat5e
MAC address filtering
Power supply included
Spanning tree protocol
Ethernet LAN data rates 10,100,1000 Mbit/s
Power over Ethernet (PoE)
Power consumption (typical) 206.5 W
Quality of Service (QoS) support
MAC address auto-learning supported
Basic switching RJ-45 Ethernet ports type Gigabit Ethernet (10/100/1000)
Basic switching RJ-45 Ethernet ports quantity 24
Вес и размеры
Depth 330 mm
Width 330 mm
Height 44 mm
Упаковка
Тип упаковки Box
Manual
User guide
Cables included AC
Quick start guide

История

Вы недавно смотрели