TP-Link

TP-Link Omada SX3008F сетевой коммутатор Управляемый L2/L3 Черный

Коммутаторы (Switch) и блоки питания

242.67 € НДС включён

В наличии · 27

TP-Link Omada SX3008F, Управляемый, L2/L3, Монтаж в стойку

TP-Link Omada SX3008F. Тип свича: Управляемый, Уровень свича: L2/L3. Консольный порт: RJ-45/micro-USB. Размер адресной таблицы: 32000 записей, Коммутационная способность: 160 Gbit/s. Стандарты сети: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad, IEEE 802.3x. Разьъм питания: Гнездо для постоянного тока. Монтаж в стойку

  • Управляемый L2/L3 Управление через веб-интерфейс SNMPv1/v2c/v3, SNTP
  • Поддержка Quality of Service (QoS) Настройки конфигурации местоположения (CLI)
  • Консольный порт: RJ-45/micro-USB
  • Поддержка 10G
  • Размер адресной таблицы: 32000 записей Коммутационная способность: 160 Gbit/s
  • Список контроля доступа (ACL)
  • Монтаж в стойку
  • Кабель переменного тока Блок питания в комплекте

Характеристики

Основные
Гарантия 60 мес.
Тип свитчей Managed
Частота сети 50/60 Hz
Напряжение сети 220 V
IP routing
10G support
MIB support RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
Console port RJ-45/micro-USB
Jumbo frames 9000
Power source AC
Static route
Switch layer L2/L3
VLAN support
Certification CE, FCC, RoHS
Cloud-managed
DHCP features DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
IGMP snooping
Rack mounting
Rate limiting
ARP inspection
Authentication Guest VLAN, MAC-based authentication, Port-based authentication, Web-based authentication
LED indicators
Port mirroring
Product colour Black
Forwarding rate 119.04 Mpps
Loop protection
Number of VLANs 4000
Power connector DC-in jack
SSH/SSL support
Heat dissipation 52.75 BTU/h
Link aggregation
Number of queues 8
System event log
MAC address table 32000 entries
Multicast support
Switching capacity 160 Gbit/s
Authentication type AAA, TACACS+
IP-MAC-Port binding
Security algorithms HTTPS, SSH, SSH-2, SSL/TLS
Flow control support
IPv4 & IPv6 features IPv6 Telnet, IPv6 ping, IPv6 tracert
Jumbo frames support
Management protocols SNMPv1/v2c/v3, SNTP
Networking standards IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad, IEEE 802.3x
Packet buffer memory 16 MB
Static port security
Virtual LAN features Private VLAN, Protocol-based VLAN, Voice VLAN
Web-based management
MAC address filtering
Power supply included
Spanning tree protocol
Traffic classification
Broadcast storm control
Power consumption (max) 15.46 W
Access Control List (ACL)
BPDU filtering/protection
Power over Ethernet (PoE)
Storage temperature (T-T) -40 - 70 °C
SFP+ module slots quantity 8
Head-of-line (HOL) blocking
Operating temperature (T-T) 0 - 45 °C
Queue scheduling algorithms SP, WRR+SP, Weighted Round Robin (WRR)
Storage relative humidity (H-H) 5 - 90%
Quality of Service (QoS) support
Operating relative humidity (H-H) 10 - 90%
Configuring Location Settings (CLI)
Basic switching RJ-45 Ethernet ports type
Multicast Listener Discovery (MLD) snooping
Вес и размеры
Depth 180 mm
Width 440 mm
Height 44 mm
Упаковка
Тип упаковки Box
Manual
Rack mount kit
Cables included AC
Quick start guide

История

Вы недавно смотрели