TP-Link

TP-Link Omada SG2016P сетевой коммутатор Управляемый L2/L2+ Gigabit Ethernet (10/100/1000) Питание по Ethernet (PoE) Черный

Коммутаторы (Switch) и блоки питания

182.15 € НДС включён

В наличии · 4

TP-Link Omada SG2016P, Управляемый, L2/L2+, Gigabit Ethernet (10/100/1000), Питание по Ethernet (PoE), Монтаж в стойку

TP-Link Omada SG2016P. Тип свича: Управляемый, Уровень свича: L2/L2+. Тип RJ-45 Ethernet портов для основного подключения: Gigabit Ethernet (10/100/1000), Количество RJ-45 Ethernet портов для основного подключения: 16. Размер адресной таблицы: 8000 записей, Коммутационная способность: 32 Gbit/s. Стандарты сети: IEEE 802.11w, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1x, IEEE 802.3ab, IEEE.... Входящее напряжение постоянного тока: 53.5 V. Разьъм питания: Гнездо для постоянного тока. Питание по Ethernet (PoE). Монтаж в стойку

  • Управляемый L2/L2+ Управление через веб-интерфейс
  • Поддержка Quality of Service (QoS) Настройки конфигурации местоположения (CLI)
  • Количество RJ-45 Ethernet портов для основного подключения: 16
  • 10BASE-T, 100BASE-TX, 1000BASE-T
  • Размер адресной таблицы: 8000 записей Коммутационная способность: 32 Gbit/s
  • Список контроля доступа (ACL)
  • Монтаж в стойку
  • DC/PoE Питание по Ethernet (PoE)

Характеристики

Основные
Гарантия 60 мес.
Тип свитчей Managed
Fanless
10G support
MIB support RFC1213, RFC1493, RFC2674, RFC2620, RFC2618, RFC2925, RFC1757
Jumbo frames 9000
Power source DC/PoE
Switch layer L2/L2+
VLAN support
Certification CE, FCC, RoHS
Cloud-managed
DHCP features DHCP relay, DHCP snooping, DHCPv6 client, DHCPv6 snooping
IGMP snooping
Rack mounting
Rate limiting
ARP inspection
Authentication Guest VLAN, MAC-based authentication, Port-based authentication
Auto MDI/MDI-X
LED indicators PoE, Power, System
Port mirroring
Product colour Black
Forwarding rate 23.81 Mpps
Number of VLANs 4000
Power connector DC-in jack
SSH/SSL support
Auto-negotiation
DC input voltage 53.5 V
Heat dissipation 499.98 BTU/h
Link aggregation
Number of queues 8
System event log
MAC address table 8000 entries
Multicast support
Switching capacity 32 Gbit/s
IP-MAC-Port binding
MAC address entries Dynamic MAC address entries, Static MAC address entries
Security algorithms EAP-MD5, HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSL/TLS
Firmware upgradeable
Flow control support
IPv4 & IPv6 features Dual stack IPv4/IPv6
Jumbo frames support
Networking standards IEEE 802.11w, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3i, IEEE 802.3x
Packet buffer memory 4.1 MB
Virtual LAN features Multicast VLAN, Tagged VLAN, Voice VLAN
Web-based management
MAC address filtering
Spanning tree protocol
Broadcast storm control
Ethernet LAN data rates 10,100,1000 Mbit/s
Power consumption (max) 146.5 W
Access Control List (ACL)
BPDU filtering/protection
Power over Ethernet (PoE)
Storage temperature (T-T) -40 - 70 °C
Operating temperature (T-T) 0 - 40 °C
Queue scheduling algorithms SP, Weighted Round Robin (WRR)
Supported network protocols ICMP, TCPv6, UDPv6, Ping6, Tracert6, Telnet (v6), TFTP, TCP/UDP, DSCP/IP, SSLv3, TLS 1.2
Storage relative humidity (H-H) 5 - 90%
Quality of Service (QoS) support
Operating relative humidity (H-H) 10 - 90%
Copper ethernet cabling technology 10BASE-T, 100BASE-TX, 1000BASE-T
Configuring Location Settings (CLI)
GARP VLAN Registration Protocol (GVRP)
Total Power over Ethernet (PoE) budget 120 W
Basic switching RJ-45 Ethernet ports type Gigabit Ethernet (10/100/1000)
Multicast Listener Discovery (MLD) snooping MLD v1, MLD v2
Basic switching RJ-45 Ethernet ports quantity 16
Power over Ethernet plus (PoE+) ports quantity 8
Вес и размеры
Depth 111.7 mm
Width 286 mm
Height 25.4 mm
Упаковка
Manual
Cables included AC

История

Вы недавно смотрели