TP-Link

TP-Link Omada SX3032F сетевой коммутатор Управляемый L2+ Черный

Коммутаторы (Switch) и блоки питания

778.23 € без НДС

В наличии · 2

TP-Link Omada SX3032F, Управляемый, L2+, Монтаж в стойку

TP-Link Omada SX3032F. Тип свича: Управляемый, Уровень свича: L2+. Количество RJ-45 Ethernet портов для основного подключения: 1, Количество установленных модулей SFP+: 32, Консольный порт: RJ-45/Micro-USB. Размер адресной таблицы: 32000 записей, Коммутационная способность: 640 Gbit/s. Стандарты сети: IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1x, IEEE 802.3ah, IEEE 802.3x. Монтаж в стойку

  • Управляемый L2+
  • Поддержка Quality of Service (QoS) Настройки конфигурации местоположения (CLI)
  • Количество RJ-45 Ethernet портов для основного подключения: 1 Консольный порт: RJ-45/Micro-USB
  • Размер адресной таблицы: 32000 записей Коммутационная способность: 640 Gbit/s
  • Список контроля доступа (ACL)
  • Монтаж в стойку
  • Кабель переменного тока Блок питания в комплекте

Характеристики

Основные
Тип свитчей Managed
Частота сети 50/60 Hz
Напряжение сети 100 - 240 V
IPv4 routes 48
IPv6 routes 48
MIB support • MIB II (RFC1213) • Interface MIB (RFC2233) • Ethernet Interface MIB (RFC1643) • Bridge MIB (RFC1493) • P/Q-Bridge MIB (RFC2674) • RMON MIB (RFC2819) • RMON2 MIB (RFC2021) • Radius Accounting Client MIB (RFC2620) • Radius Authentication Client MIB (RFC2618) • Remote Ping, Traceroute MIB (RFC2925) • Support TP-Link private MIB
Console port RJ-45/Micro-USB
Jumbo frames 9
Power source AC
Static route
Switch layer L2+
VLAN support
Cloud-managed
DHCP features DHCP relay, DHCP server, DHCPv6 snooping
IGMP snooping
Rack mounting
Rate limiting
ARP inspection
Authentication MAC-based authentication, Port-based authentication
Number of fans 2 fan(s)
Port mirroring
Product colour Black
Forwarding rate 240 Mpps
Loop protection
Number of VLANs 30
SSH/SSL support
Link aggregation
Number of queues 8
MAC address table 32000 entries
Multicast support
Switching capacity 640 Gbit/s
Authentication type AAA, TACACS+
IP-MAC-Port binding
Password protection
Flow control support
IPv4 & IPv6 features Dual stack IPv4/IPv6, ICMPv6, IPv6 TFTP
Jumbo frames support
Networking standards IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1x, IEEE 802.3ah, IEEE 802.3x
Packet buffer memory 24 MB
Static port security
Virtual LAN features Protocol-based VLAN, SSID-based VLAN assignment, Tagged VLAN, VLAN mapping, Voice VLAN
Power supply included
IP Source Guard (IPSG)
Redundant fans support
Spanning tree protocol
Broadcast storm control
Compliance certificates CE, Federal Communications Commission (FCC), RoHS
Number of IP interfaces 128
Number of static routes 128
Power consumption (max) 49.4 W
Access Control List (ACL)
Storage temperature (T-T) 40 - 70 °C
Operating temperature (T-T) -5 - 45 °C
Queue scheduling algorithms Priority queuing (PQ), SP, Weighted Round Robin (WRR)
Installed SFP+ modules quantity 32
Storage relative humidity (H-H) 5 - 90%
Quality of Service (QoS) support
Operating relative humidity (H-H) 10 - 90%
Configuring Location Settings (CLI)
Number of multicast groups filtered 4000
GARP VLAN Registration Protocol (GVRP)
Multicast Listener Discovery (MLD) snooping
Basic switching RJ-45 Ethernet ports quantity
Вес и размеры
Depth 330 mm
Width 440 mm
Height 44 mm
Упаковка
Cables included Power
Quick start guide

История

Вы недавно смотрели