TP-Link

TP-Link Omada SG3210XHP-M2 tīkla pārslēgs Vadīts L2+ 2.5G Ethernet (100/1000/2500) Power over Ethernet (PoE) 1U Melns

Komutatori (Switch) un barošana

381.81 € bez PVN

Noliktavā · 7

TP-Link Omada SG3210XHP-M2, Vadīts, L2+, 2.5G Ethernet (100/1000/2500), Power over Ethernet (PoE), Statņa montāža, 1U

TP-Link Omada SG3210XHP-M2. Slēdža tips: Vadīts, Slēdža līmenis: L2+. Basic switching RJ-45 Ethernet portu veids: 2.5G Ethernet (100/1000/2500), Basic switching RJ-45 Ethernet portu daudzums: 8, Konsoles pieslēgvieta: RJ-45/micro-USB. Adrešu tabulas izmērs: 16000 ieraksti, Komutācijas ietilpība: 80 Gbit/s. Tīkla standarts: IEEE 802.1D, IEEE 802.1s, IEEE 802.1w. Saspraudnis: AC barošanas spraudnis. Power over Ethernet (PoE). Statņa montāža, Formas faktors: 1U

  • Vadīts L2+ Tīkla bāzēts menedžments SNMPv1/v2c/v3, SNTP
  • Quality of Service (QoS) atbalsts Konfigurācijas atrašanās vietas iestatījumi (CLI)
  • Basic switching RJ-45 Ethernet portu daudzums: 8 Konsoles pieslēgvieta: RJ-45/micro-USB
  • 10G atbalsta
  • Adrešu tabulas izmērs: 16000 ieraksti Komutācijas ietilpība: 80 Gbit/s
  • piekļuves vadības saraksts (ACL)
  • 1U Statņa montāža
  • AC Strāvas barošana iekļauta Power over Ethernet (PoE)

Specifikācija

Galvenie parametri
Garantija 60 mēn.
Korpusa tips 1U
Slēdža tips Managed
Maiņstrāvas frekvence 50/60 Hz
Maiņstrāvas spriegums 100 - 240 V
IP routing
10G support
MIB support RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
Console port RJ-45/micro-USB
Jumbo frames 9000
Power source AC
Static route
Switch layer L2+
VLAN support
Certification CE, FCC, RoHS
Cloud-managed
DHCP features DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
IGMP snooping
Rack mounting
Rate limiting
ARP inspection
Authentication MAC-based authentication, Port-based authentication
LED indicators
Number of fans 2 fan(s)
Port mirroring
Product colour Black
Forwarding rate 59.52 Mpps
Loop protection
Number of VLANs 4000
Power connector AC-in jack
SSH/SSL support
Heat dissipation 975.54 BTU/h
Link aggregation
System event log
MAC address table 16000 entries
Multicast support
Switching capacity 80 Gbit/s
Authentication type AAA, TACACS+
IP-MAC-Port binding
Password protection
Security algorithms HTTPS, SSH, SSH-2, SSL/TLS
Flow control support
Jumbo frames support
Management protocols SNMPv1/v2c/v3, SNTP
Networking standards IEEE 802.1D, IEEE 802.1s, IEEE 802.1w
Packet buffer memory 12 MB
Static port security
Virtual LAN features MAC address-based VLAN, Port-based VLAN, Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
Web-based management
MAC address filtering
Power supply included
Spanning tree protocol
Traffic classification
Broadcast storm control
Ethernet LAN data rates 100,1000,2500 Mbit/s
Number of IP interfaces 16
Number of static routes 48
Power consumption (max) 285.9 W
Access Control List (ACL)
BPDU filtering/protection
Power over Ethernet (PoE)
Storage temperature (T-T) -40 - 70 °C
SFP+ module slots quantity 2
Head-of-line (HOL) blocking
Operating temperature (T-T) 0 - 45 °C
Queue scheduling algorithms SP, WRR+SP, Weighted Round Robin (WRR)
Storage relative humidity (H-H) 5 - 90%
Quality of Service (QoS) support
Operating relative humidity (H-H) 10 - 90%
Configuring Location Settings (CLI)
2.5G Ethernet (copper) ports quantity 8
GARP VLAN Registration Protocol (GVRP)
Total Power over Ethernet (PoE) budget 240 W
Power over Ethernet (PoE) power per port 30 W
Basic switching RJ-45 Ethernet ports type 2.5G Ethernet (100/1000/2500)
Multicast Listener Discovery (MLD) snooping
Basic switching RJ-45 Ethernet ports quantity 8
Power over Ethernet plus (PoE+) ports quantity 8
Svars un izmēri
Depth 180 mm
Width 440 mm
Height 44 mm
Iepakojums
Iepakojuma tips Box
Cables included AC
Quick start guide

Vēsture

Nesen skatītie